贵和

贵和

90后开发

威望 : 4 积分 : 2635 赞同 : 1 感谢 : 0

擅长话题

更多 »回复

0

就是制作gfortran 的交叉工具失败了;现在不需要了,被一个makefile误导了,以为要用到一个fortran 的包

0

[code] 新的配置为[/code][code]spi { compatible = "spi-gpio"; #address-cells = <0x1>; ranges;...

0

谢谢,自己找到原因了,原来是在ssh 登录的终端启动的程序,没有后台运行。

0

好的, 谢谢

更多 »发问

1

21 次浏览  • 2 个关注   • 1 天前

2

36 次浏览  • 2 个关注   • 2017-05-15

4

92 次浏览  • 2 个关注   • 2017-04-06

发问

回复

文章

最新动态

详细资料

个人成就:

威望: 4 积分: 2635 赞同: 1 感谢: 0

最后活跃:
17 小时前
擅长话题:
硬件 1   0
更多 » 关注 1

admin

更多 » 0 人关注
关注 4 话题
主页访问量 : 410 次访问